Change client timeout?

I have written a wizard state transition that can take more than one minute to finish because it accesses an external system. This works fine. However, in the desktop client and sao, a “timed out” message is shown after around 55 seconds.
Is it possible to configure the time out?

The timeout comes probably from the WSGI or proxy server.

If you are running the tryton 7.0 series on docker images the timeout is caused by gunicorn and it is fixed by setting the following environment variable on your docker server: