Application error on login

Hello, I would like to know if anyone has the same problem as me.
The Tryton works fine for weeks. but this week if I close the session in the browser and I can not start a new log in. it gives an error after login in browser. With the client application 6.2.4 it works ok I can start session all ok. I have another computer with the session browser not closed same user and it works for the moment until close de session. if I try to open another session it fails. some clue.
The mistake is:

Traceback (most recent call last):
File “/usr/local/lib/python39/dist-packages/trytond/wsgipy”, line 117, in dispatch_request
return endpoint(request, **requestview_args)
File “/usr/local/lib/python39/dist-packages/trytond/protocols/dispatcherpy”, line 46, in rpc
return methodsget(requestrpc_method, _dispatch)(
File “/usr/local/lib/python39/dist-packages/trytond/wsgipy”, line 84, in auth_required
return wrapped(*args, **kwargs)
File “/usr/local/lib/python39/dist-packages/trytond/protocols/wrapperspy”, line 159, in wrapper
return func(request, pool, *args, **kwargs)
File “/usr/local/lib/python39/dist-packages/trytond/protocols/dispatcherpy”, line 180, in _dispatch
result = rpcresult(meth(*c_args, **c_kwargs))
File “/usr/local/lib/python39/dist-packages/trytond/ir/ui/viewpy”, line 411, in get_search
File “/usr/lib/python39/json/decoderpy”, line 337, in decode
obj, end = selfraw_decode(s, idx=_w(s, 0)end())
File “/usr/lib/python39/json/decoderpy”, line 355, in raw_decode
raise JSONDecodeError(“Expecting value”, s, errvalue) from None
jsondecoderJSONDecodeError: Expecting value: line 1 column 1 (char 0)

I have the installation on a external virtual server Debian with Docker and nginx for ssl
I tried with another simple user and I cant start session but whit admin and my personal user I can’t
I cant tried created a new user whit privileges from client application an tried to start session

It looks like you have a Administration → User Interface → View Search record with an empty domain.
Normally it is not possible to create one from the bookmark/star UI, but we should improve the data integrity with a validation: Issue 11380: View Search domain must be validated - Tryton issue tracker

Hi I have created a new user for the company in question and works on login to the browser. After, I have assigned all the privileges on user administration and it gives me an error again when start session on browser. I notice if I removing the “administration” privilege on user administration work again on browser. For the moment is fine for my.
I check to remove the same privilege in old user but dont work on browser.

This corroborates my previous message. There is a View Search with an invalid domain (probably empty). Because the administration group gives access to all the View Search.